افضل فيرموير لتشغيل اكسس بوينت TL-WR741ND V5 فيرجن 5 دبليو ارتى وضمان عدم سقوط السوفت خاصية ريكفرى dd-wrt




الاكسس بوينت تى بى لينك 741 فيرجن 5 الجديد بالسوق..

الكثير يعانى من رفع الفيرموير او السوفتوير المطور دبليو ارتى..

لانه قد تقوم برفع الفيرموير خطأ فيقع الاكسس سوفت واللمبة بتاع الباور بس اللى تبقى منورة..

فى درس اليوم اوجه الشكر للمهندس حازم صلاح على نشر السوفت على الجروب الخاص بنا..

السوفت اليوم يعتمد على فكرة جميلة جدا..

الفكرة هى خاصية العودة من وضع الموت او خاصية الريكفيرى..

يبقى لو عطيته سوفت خطأ او الكهربا قطعت عليه معدتش تخاف وهايرجع الجهاز تانى زى ماكان..

السوفت مدمج البوت مع فيرموير دى دبليو ارتى..

طريقة التشغيل..

(1) قم بالدخول على الاكسس بوينت بالايبى 192.168.0.1

ادخل على خانة فيرموير ابجريد..

اختار السوفت المرفق بالموضوع..

اختار رفع السوفت..

(2) بعد رفع السوفتوير سيتحول الجهاز الى سوفتوير مطور DDWRT

وتدخل بالايبى 192.168.1.1 واليوزر والباس ادمن..

طيب لو عاوز تجرب وضع البوت..

(3) ضع ايدك على زرار الريسيت ثم وصل كهرباء الاكسس ستجد اللمبات كلها ترعش بسرعة ثم تتوقف..

انت كده حطيته على وضعية العودة او الريكفيرى..

اكتب فى الكمبيوتر ايبى 192.168.1.6

واكتب فى المتصفح 192.168.1.1

هايظهر لك الصفحة دى..



اختار الفيرموير  ثم ابديت..


يبقى السوفت ده فيه خاصية انك ترفع الاصلى مرة واحدة بدون اى مشاكل..

فيه حل مشكلة لو السوفت وقع او الكهربا وقعت بيرجع لك الاكسيس للحياة تانى..

تفضل بتحميل السوفتوير على رابط التالى,..

الملفات المرفقة

اترك رد ليكتمل التحميل من فضلك سيرفر ميكروتيك العرب

السوفت الحجم , عدد مرات التحميل :
افضل فيرموير لتشغيل اكسس بوينت TL-WR741ND V5 فيرجن 5 دبليو ارتى وضمان عدم سقوط السوفت خاصية ريكفرى dd-wrt


  1. جاري التجربه ................شكرا لجهودك الطيبه

    ردحذف
  2. جاري التجربه ................شكرا لجهودك الطيبه

    ردحذف
  3. جاري التجربه ................شكرا لجهودك الطيبه

    ردحذف
  4. ممكن سوفت للاكسس 841v9

    ردحذف
  5. موضوع جميل شكرا اخي شادي

    ردحذف
  6. السلام عليكم ازيك يا استاذ شادي
    تقبل مروري
    انت شرحت في درس من دروسك انو ازاي تخلي العميل يدخل نت من غير ميدخل علي صفحة الدخول وكانت فكرة ممتازة وعجبتني
    الي هي عن طريق الماك أدرس
    بس يمعلم أنا بقيت معرفش مين الي شغال نت لإن الظاهر رقم الماك مش اسم العميل فضربت لخمة عندي لإني أنا بحب أبص علي الأكتف وأعرف مين إلي شغال
    فإجتهدت علي نفسي شوية وعملت السكربت ده {
    :local addr;
    :local comt;
    :local cha;
    :local chu;
    :local mac;
    :local comt;
    :local prof;
    :local chp;
    :local ratel;
    :local flag true;
    :local flg true;
    :foreach i in=[/queue simple find] do={/queue simple remove $i;}
    :foreach i in=[/ip hotspot active find] do={
    :set cha [/ip hotspot active get $i user];
    :set addr [/ip hotspot active get $i address];
    :set mac [/ip hotspot active get $i mac-address];
    :foreach j in=[/ip hotspot user find] do={
    :if ($flg=true) do={
    :set chu [/ip hotspot user get $j name];
    :set comt [/ip hotspot user get $j comment];
    :set prof [/ip hotspot user get $j profile];
    :foreach k in=[/ip hotspot user profile find] do={
    :if ($flag=true) do={
    :set chp [/ip hotspot user profile get $k name];
    :if ($prof=$chp) do={:set ratel [/ip hotspot user profile get $k rate-limit];:set flag false;}
    }
    }
    :set flag true;
    :if ($cha=$chu) do={/queue simple add name="$comt+$mac" target-addresses=$addr max-limit=$ratel;:set flg false;}
    }
    }
    :set flg true;
    }
    }
    jjj.txt
    ده سيكربت بيخلي المستخدم يبان في الكيوز بالماك والتعليق
    وأنا كتبت مكان التعليق اسم كل مستخدم وارتحت بقيت أعرف مين إلي شغال ومين مش شغال
    المشكلة الوحيدة إنو السكربت ده لما يطبق بيعلي البرسيسور ل 100%
    وبطيئ جدا في التطبيق
    فكنت عيزك انت والاستاذ محمود أبو الدهب تبصوا عليه واذا في أي أخطاء أرجو أنكم تعدلوها ونستفيد منكم
    وشكرا لك
    وارجوا امنك ان نجح الاسكربت ان تعمل درس علي اليوتيوب علشان الناس تستفيد
    ... أخوكم في الله أحمد أبوعرمانة من غزة من فلسطين
    ahmed198971@hotmail.com

    ردحذف
  7. الف شكر وتقدير للاستاذ شادي والقائمين على هذه المدونة

    ردحذف
  8. كبيييير يا كبيييييييييييييييييييييييييير

    ردحذف
  9. لااستطيع الدخول الى الراوتر

    ردحذف
  10. جاري التجربه ................شكرا لجهودك الطيبه

    ردحذف
  11. مشكووووووووووررررررررررر

    ردحذف
  12. هل يمكن استخدام tl-wr741nd v4 كارت واي فاي عادي واستخدمه لجهازي المكتبي اللي مفيهوش واي فاي اصلا ؟ يعني زي اليو اس بي واي فاي والا لازم اشتري يو اس بي؟ ارجوك سرعة الرد

    ردحذف
  13. هل يمكن استخدام tl-wr741nd v4 كارت واي فاي عادي واستخدمه لجهازي المكتبي اللي مفيهوش واي فاي اصلا ؟ يعني زي اليو اس بي واي فاي والا لازم اشتري يو اس بي؟ ارجوك سرعة الرد

    ردحذف
  14. السلام عليكم حد جراب

    ردحذف
  15. بجد روعه تسلم ايدك

    ردحذف
  16. بجد والله تسلم دماغك المتكلفه يابشمهندس

    ردحذف
  17. بجد والله تسلم دماغك المتكلفه يابشمهندس

    ردحذف
  18. مشكوووووووووووووو جداااااااااااااا

    ردحذف
  19. شكرا وجارى التجربة

    ردحذف
  20. مشكوررررررررررررر

    ردحذف
  21. شكرااااااااااااااااااااااااااااااااااااا

    ردحذف
  22. شكرررررررررررررررا

    ردحذف
  23. شكرا جزيرا على المجهود

    ردحذف
  24. شكرا جزيرا على المجهود

    ردحذف
  25. الرابط محزوف ياريت ترفعه تانى

    ردحذف
  26. مهندس حازم خدم الجميع ومازال

    ردحذف
  27. شكرا على المجهود يا ا/ شادى

    ردحذف
  28. الرابط لا يعمل محذوف الملف .
    كتير من مواضيعكم محدوفة الروابط منها وغير هيك مواقع الرفع مو منيحة الي بترفعو عليها عدلو كتير في موقعكم دروسكم ناجحة كتير وحلوة وهادفة بس المشكل في الروابط استاذ شادي بارك الله فيكم علي مجهودكم الرائع .

    ردحذف
  29. جاري التجربه ................شكرا لجهودك الطيبه

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...