مشاكل الشبكات وحلولها ملف تجميعى|الحلول بالردود|استفسارات فى الشبكات شادى سوفت ميكروتيك العرب



باذن الله ياشباب دى تجميعة لاستفسارات كتير طرحها الاعضاء على الفيس بوك

الردود هاضعها فى التعليقات بالاسفل ودى الاسئلة وفقط اعمل ريفريش للصفحة ستجدنى ارد على كل نقطة

واللى يملك لرد لاى من الاستفسارات يضعه بالتعليق 


واللى عنده استفسار يضعه لى على الرابط ده ليتم اضافته والرد عليه هنا



الدخول من الخارج على السرفر وانا دامج pcc
---
حساب الجيجات المستهلكه يومياً أو شهريا لكل مشترك باي باسد متحدد له سرعه عن طريق الكيوز
---
ازاى ادخل على السرفر من اى مكان
---
فصل اكسسات ٧٠١ البور بس اللي شغال
----
الاكسس 701 tb linkالحديث منه مبيسحبش ايبيهات اتوماتك لازم تضيف اللابيى منول فى النتورك
----
الدخول السيرفر من خارج الشبكة
---
سبب ارتفاع بنج الوايرليس ليﻻ واعتداله نهارا
------
هل هناك امكانية عمل موقع شخصي على السيرفر الى جانب وجود نظام الميكروتيك بنفس الوقت
---
النانو بخاصية الربيتر ?
-----
المشكلة عندي مفيش اي اكسس بوينت عايز يربط علي الشبكة عندي معا ان عدي المشتركين 10
-------
فصل الخدمة في البرود باند واظهار صفحة الفصل في راوترات المشتركين (العملاء) باستخدام اليوزر منجر
----
ما هو بديل اليوزر منجر ... ومشكلة تاريخ اليوزر منجر يتاخر يوم كامل
-------
لاكسس 741 tb linkالحديث منه مبيسحبش ايبيهات اتوماتك لازم تضيف اللابيى منول فى النتورك
----
 لدي جهاز مايكروتك 912 و انتنا omni ممكن كيفية ربط الجهاز مع الاعدادات ةةمع العلم الاجهزة للموبايل
-------
ابرمج ميتل ربيتر
------
عملت سوفت للاكسس بوينت سوفتddwrt ولكن مستحيل يرجع للسوفت الآصلي
-----
عايز أخلى شبكتى كلها بإسم واحد علشان إلى رابط بالموبايل ما يعملش قطع الاتصال
-------
مشكلة عدم سحب الايبيهات
-----
ضعف الانترنت عند المشتركين
----
جهاز بث وايرلس فى نطاق كيلو يربط موبايلات ولابتوب قوى
--------
دمج خطوط غير متساويه في السرعات
----
مشكله بطيء فى النت فظيع السرعه بتاعتى 2 ميجا ومفيش غير انا وتلات عملاء معايا فى الشبكه ..
ومش عارف السبب فين ..
انا ناقل نت من مكان الى اخر باستخدام نانو ام 5 والمسافه لا تتعدى ال 800 م وبوزع ببوليت وسيكتور وعامل ميكروتك ومفيش دمج .. نفسى اعرف العيب فين ؟؟؟
------
كسس 5210 تبي لينك كم يحتمل من واحد اونلاين بصراحة ؟؟ وبتجربة ؟ وهل يضعف مع مرور الوقت وكم يبلغ عمره الافتراضي ؟
------
جهاز الميكروتك 910 او 912 هل يدعم القناة 14 وهل اكسس 701 يربط معا على القناة 14 وعلى المود بيى
------
شلون اضبط الميكروتك يسجل دخول تلقائي للمستخدم؟؟؟؟
-----
مينفعش نخلي التحميل من مجلة الهوتسبوت بسرعة معينة ؟
-------
ندي منظومتين اريد ادمجهم بطريقة nth علما ان الخطوط متساوية والغرض احصل على نت سريع حيث جربت بطريقة الpcc لايتوافقن
-----
شرح برنامج سكود كاش بالتفصيل وربطه بالمايكروتك خطوه خطوه
-----
شرح رفع باور الاير لايف الى ٢٩ دى بى والمشكله الجهاز مش بيقبل السوفت ولا لازم يكون السوفت بصيغه معينه
----
سيرفر 951G يطلب key
---
اكسس 741. الفتحه الزرقه
--
عندي راوتر بورد ١١٠٠
مستخدم hotspot
للتوزيع
بس احيانا بيتصل الزبون اخد اي بي غير اي بي شبكتي كيف بدي احظر اي ايبي يدخل ع الشبكه غير اي بي شبكتي انا بستخدم اكسس بونت 2.4 في البث
--------
حل الاستخدام العادل لو مشغل الشبكة على خط واحد تى داتا
-----
الدمج
-----
الدمج وانى لما احب اغير الروتر معرفش اظبط الاييبهات على السيرفر او لما احب اغير مكان اللان معرفش اظبطه بردو
-----
افضل فكره للدمج لضبط التصفح
-----
فاتح سيبر والبنج فل العاب عالي اوى
----
عامل دمج 3 خطوط pcc الخطوط 4 ميجا يعنى اجمالى 12 ميجا عندى ناس بتاخد اي بي غريب خالص غير اي بي الشبكه معرفش ازاى عندى ناس تاخد اي بي الشبكه عادى جدا وابص فى الهوست الاقى واخد 60 اي بي كتير جدا الاي بي الاصلى بتاعى وكمان عليهم ارقام غريبه كتير بكميه كبيره يعنى مثلا مره لقيت الهوست 650 يوزر رغم ان شبكتى مفيهاش ربع االرقم ده اصلا مشتركين ثانيا ناس يجيلها صفحه الدخول وتسجل ومفيش نت ثالثا ناس تانيه مش بتاخد اي بي اصلا بيفضل يدور ومش بيديهم اي بي دى كل المشاكل الى بتقابلنى من شهر اربعه وحتى اليوم غيرت كل سوتشات الشبكه كل اسلاك التغذيه كات 6 سيرفر كروت 3com عملت كل شئ ومش لاقى الحل فين الله اعلى واعلم والله فكرت افركش الشبكه اكتر من مره بس مستحرم لانها رزقى وكله عارف الاحوال الى احنا فيها فاتمنى شاكرا انى الاقى حل عندك كمان اخر شئ اخى ساعات السيرفر الاقى الخطوط كلها 0 مش ساحبه اى شئ اول ما ارستر الكهربا بتاعه السوتشات تشتغل تانى كهربا سوتشات بس مش روترات ولا سيرفر وده طبعا مخلينى صعب اخرج اسافر لاى مناسبه يعنى كل شئ مهدد بالرستره دى عندك حل يا غالى
------
ارتفاع عدد الاكتف بالليل وضعف الانترنت مع انه طول النهار تمام
----
محتاج غلق الفيس بوك على بعد المستخدمين فقط
----
بربط الاكسس بلبيكو استيشن ومش بيطلع نت مع البيكو بيشغل موبايل عادى
----
مش عارف احدد السرعه للمشتركين بعد عمل فصل التصفح عن الدونلود الحقيقى بكفاءة مهولة للميكروتيك كل لما اضبط يتمسح ايه الحل
------
دمج خطين غير متساويين مثلا 8+4
------
بربط 2 بيكو ببعض wds النقطة 1 شغاله تمام لكن النقطة 2 شغالة تستلم اشارة وتنزل نت فى السلك ومطلعه اشارة فى الجو وبربط عليها والكاك البايباس بيظهر فى الميكروتيك لكن مفيش نت سواء موبايل او لاب لكن الى ساحب سلك شغال
-----
انا ماعم اعرف نواشرنانو ام تو بتنشر كويس بس مابتقدر تتصل


  1. الدخول من الخارج على السرفر وانا دامج pcc
    الاجابة
    http://mikrotikarabic.blogspot.com/2014/10/gmail-wan-ip.html

    ردحذف
    الردود
    1. الخدمة دي موقوفة دلوقتي يا شادي ... ومش عاوزة تشتغل خالص

      حذف
    2. أزال المؤلف هذا التعليق.

      حذف
  2. حساب الجيجات المستهلكه يومياً أو شهريا لكل مشترك باي باسد متحدد له سرعه عن طريق الكيوز
    الاجابة
    http://mikrotikarabic.blogspot.com/2014/04/fair-usage-policy-mikrotik-hotspot.html

    ردحذف
  3. انا عندي رواتر بورد 750gl مع رواتر تي ايه داتا بيشتغل 10دقايق وبعد كده بيكون مفيش نت علي الشبكه
    بيسجل دخول من الهوت سبوت لكن لايعمل نت جربت رواتر تاني بيشتغل عادي
    لكن مع رواتر تي ايه داتا لازم ارستر الميكروتك علشان يشتغل نت تاني

    ردحذف
    الردود
    1. عندى نفس المشكله لو فى حل لينا الاتنين سوا شاكرين ليك شادى

      حذف
  4. عايز اعرف ازاى اضيف مشتركين على السيرفر بتاع شبكتى انا لسه عاملها جديده بتعليمى من خلال الموقع بتاع حضرتك

    ردحذف

  5. هوا فى طريقه اعرف بيها كميه التحميل الخاصه بعملاء ال bypassed مع العلم انا جربت اشوفها من الكيوز بس بتصفر كل ما السيرفر يرستر هل فى حل ؟ انى اثبتها وتصفرش

    ردحذف
  6. لدي جهاز مايكروتك 912 و انتنا omni ممكن كيفية ربط الجهاز مع الاعدادات ةةمع العلم الاجهزة للموبايل

    ردحذف
  7. جهاز الميكروتك 910 او 912 هل يدعم القناة 14 وهل اكسس 701 يربط معا على القناة 14 وعلى المود بيى


    ردحذف
  8. مساء الخير برجاء الرد على مشكلتى ضرورى انا اشتريت كيسه دلل استيراد 755 سلم بروسيسور 3 كاش 2 رامات 1 هارد 80 ساتا وعملتها سرفر ميكروتك نسخه 5.26 الى موجوده على الموقع لكن لما بجى اكركها بالهانتر تك لا تعمل تقف على صفحه الدوس السوداء وكلام ابيض كتير وانا جربت النسخه والكراك على كيسه تانيه شغال تمام وبتكرك عادى المشكله فى الكيسه ماذا افعل

    ردحذف
  9. لو سمحت عايز برنامج بث قنوات يتحمل 100 عميل لانى اشتريت رسيفر bein sports و usb tv ومش عارف استفاد بيهم

    ردحذف
  10. انا نفسى احضر معاك اى شرح انا بجد نفسى اكون زيك افيد الناس

    ردحذف


  11. البنج معاي عم ينزل ويطلع ممكن المساعدة انا عم استخدم مرسل نانوستيشن ام 5 وروتر بورد 1100 واعمل على نظام برود باند وكل شي مستقبل اضبطه ستيشن روتر ممكن المساعدة معكم اخ سوري ومشكور شادي سوفت

    ردحذف
  12. بارك الله فيكم ونتمنا المزيد

    ردحذف
  13. سبب ارتفاع بنج الوايرليس ليﻻ واعتداله نهارا
    عندى المشكلة دى ممكن اعرف سببها

    ردحذف
  14. شكرا ياباشا على الشغل الجامد دة

    ردحذف
  15. مما لا شك فية انك يا مهندس شادي فخر لمصر و العرب و جزاك الله كل خير على المعلومات القيمة التى تقدمها فى مدونة ميكروتك و احتاج لك فى معلومة هامة عندى شبكة نت ( بوليت و انتنا هايبر لينك 15 دبي و سيرفر ميكروتك ) و بإذن الله اشتريت بوليت وانتنا لعمل نقطة استقبال و ارسال نت فى بلد بجوارنا و لا اعرف كيف اضبط اعداداتة و تفضلوا بقبول وافر التقدير والاحترام و جزاك الله كل خير

    ردحذف
  16. السلام عليكم عملت شبكة نت صغيره
    سيرفر 951 والنواشر ام تو
    المشكلة لما اريد ادخل للنواشر احط الاي بي بيقلي الشبكة غير معرفة
    ياريت حد يفيدنا بحلها وكل الشكر

    ردحذف
  17. جهاز بث وايرلس فى نطاق كيلو يربط موبايلات ولابتوب قوى

    ردحذف
    الردود
    1. ازاى اربط اكسس على البيكو

      حذف
  18. ازاى اربط اكسس على البيكو

    ردحذف

  19. أستاذ شادي مساء الورد انا عندي مشكلة ان السيرفر كل شوية يطلب من العملاء تسجيل الدخول أرجو الافادة وشكرا

    ردحذف
  20. أستاذ شادي مساء الورد انا عندي مشكلة ان السيرفر كل شوية يطلب من العملاء تسجيل الدخول أرجو الافادة وشكرا

    ردحذف
  21. هل لازم اقفل الدى اتش سى بى بتاع الروتر علشان ميظربش فى الميكروتك

    ردحذف
  22. استاذ شادي شبكتي بتنهار ومفيش حد غيرك هيحللي المشكله دي
    بص ياسيدي انا دماج بالطريقه دي

    ========================================================================================================

    دمج وتوزيع

    /ip address
    add address=192.168.1.2/24 broadcast=192.168.1.255 interface=wlan1 network=192.168.1.0
    add address=192.168.2.2/24 broadcast=192.168.2.255 interface=wlan2 network=192.168.2.0
    add address=10.0.0.1/24 broadcast=10.0.0.255 interface=lan network=10.0.0.0

    /ip firewall mangle
    add action=mark-connection chain=input in-interface=wlan1 new-connection-mark=wlan1_conn passthrough=yes hotspot=auth
    add action=mark-connection chain=input in-interface=wlan2 new-connection-mark=wlan2_conn passthrough=yes hotspot=auth
    add action=mark-routing chain=output connection-mark=wlan1_conn new-routing-mark=wlan1 passthrough=yes hotspot=auth
    add action=mark-routing chain=output connection-mark=wlan2_conn new-routing-mark=wlan2 passthrough=yes hotspot=auth
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=lan new-connection-mark=wlan1_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:3/0 hotspot=auth
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=lan new-connection-mark=wlan1_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:3/1 hotspot=auth
    add action=mark-connection chain=prerouting dst-address-type=!local in-interface=lan new-connection-mark=wlan2_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:3/2 hotspot=auth
    add action=mark-routing chain=prerouting connection-mark=wlan1_conn in-interface=lan new-routing-mark=wlan1 passthrough=yes hotspot=auth
    add action=mark-routing chain=prerouting connection-mark=wlan2_conn in-interface=lan new-routing-mark=wlan2 passthrough=yes hotspot=auth

    /ip route
    add check-gateway=ping distance=1 dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=wlan1 scope=30 target-scope=10
    add check-gateway=ping distance=1 dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=wlan2 scope=30 target-scope=10
    add check-gateway=ping distance=1 dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=30 target-scope=10
    add check-gateway=ping distance=2 dst-address=0.0.0.0/0 gateway=192.168.2.1 scope=30 target-scope=10

    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=wlan1
    add action=masquerade chain=srcnat out-interface=wlan2
    المشكله بقي ان بلاقي كرتتين الدخول الليدات بتاعتهم بتنور وتطفي بطيء اوي او مهنجين في الكيسه لازم اطفي الروترين واولعهم تاني علشان الليدات بتاعت الكارتتين الدخول يشتغلوا ويطلع نت للناس
    مع العلم غيرت كارتات جبت 3 كارتات جداد tplink و غيرت الجهاز كله كاملا وغيرت من نسخه 5.25 الي 5.20 ارجو الحل

    ردحذف
  23. عندي مشكله في تسجيل الدخول بعد ما عملت تمديد لشبكه المشتركين يستمر 3دقائق ويطلب منه تسجيل دخول من جديد

    ردحذف
  24. عندى مشكلة النانوستيشن لوكو ام 5 بروح مره واحدة الاقيها فاصلة وراجعه للديفلت من غير اى اعدادات يا ترى ايهة المشكله

    ردحذف
  25. اريد الدخول على الميكرونك من المكان كيف العمل

    ردحذف
  26. استاذ شادى عندى مشكله ايبى كرت خروج الانترنت من الميكروتك بلقيه فى الهوست وموجود فى ايبى دى اتش سيبى كلينت اللى بيظهر ان فى قفله اكسس

    ردحذف
  27. مشكور وربنا يحفظك

    ردحذف
  28. السلام عليكم ورحمة الله وبركاته يا استاذ شادي انا عندي مشكلة في عمل بريدج لراوتر تي داتا الجديدzteh108n انا كنت بعمل الخطوات اللي انتا كنت بتعملها بالظبط ولكن حاولت ان اسح الكونكشنpvc1 ولم يتم تحديد علامةdelete ولكن كل الكونكشنات اتمسحت ماعداpvc1 ارجو ان تجد لي حلا بسرعة

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...