طريقة دمج خطوط الانترنت مايكروتيك بطريقة PCC خطوط متساوية روتر بورد RouterBoard RB951G-2HnD|mikrotik 750gl



درس دمج 4 خطوط انترنت متساوى السرعة

شركة ميكروتيك توفر لنا كافة حلول دمج وتجميع خطوط الانترنت لسرعة واحدة فقط

يعنى مثلا انا عندى 4 روتر انترنت او 2 او 3 مثلا وعاوز ادمج ال 4 خطوط دول علشان اعلى السرعة

يعنى مثلا عندى 4 خطوط انترنت بسرعة 2 ميجا من اى شركة

وخد بالك حتى لو ال 4 خطوط من شركة انترنت مختلفة هاندمج الخطوط عادى خالص

المهم ال 4 خطوط دول كل خط فيهم سرعته 2 ميجا بيحمل ب 230 كيلو

طيب بعد الطريقة دى هايطلع معاك ال 4 خطوط دول بسرعة واحدة فقط

والسرعة هاتبقى 230*4 يعنى هايطلع معاك خط واحد 8 ميجا؟!!!

طبعا هاتستفاد بزيادة سعة خط الانترنت للشبكة الخاصة بك او الشركة الخاصة بك

طيب ايه الافضل ؟..هل الدمج والتوزيع من نفس الجهاز؟..ام الدمج لوحده؟..


ياشباب افضل الطرق دوما الدمج من جهاز واحد فقط والتوزيع من جهاز اخر..

السبب االحمل بتاع ضغط المشتركين عندك على الروتر بورد بيسبب بطىئ شديد فى التصفح

الروتر بورد الافضل دوما هى التى تحمل الاسم  RouterBoard RB951G-2HnD

موجودة لدى شركة ميكروتيك العرب بالاعدادات الاحترافية بضمان 6 شهور

اطلب الجهاز على الرقم 01009661565 او 01223043008

تاكد من فاتورة ميكروتيك العرب مع الجهاز ولا تضيع حقك

الشحن لكل انحاء الجمهورية خلال 24 ساعة فقط

طيب فى الدرس ده هانتعلم نعمل دمج 4 خطوط انترنت بايدنا بدون اى مساعدة

شوف الفيديو




لتحميل الاسكريبت الخاص بدمج 4 خطوط انترنت شارك الموضوع وحمل مجانا

 /interface 
set ether1 name=WAN1
set ether2 name=WAN2
set ether3 name=WAN3
set ether4 name=WAN4
set ether5 name=Local

/ ip address
add address=192.168.88.1/24 interface=Local comment=OUT
add address=192.168.1.5/24 interface=WAN1 comment=Line1
add address=192.168.2.5/24 interface=WAN2 comment=Line2
add address=192.168.3.5/24 interface=WAN3 comment=Line3
add address=192.168.4.5/24 interface=WAN4 comment=Line4

/ip firewall mangle
add action=accept chain=prerouting disabled=no in-interface=WAN1
add action=accept chain=prerouting disabled=no in-interface=WAN2
add action=accept chain=prerouting disabled=no in-interface=WAN3
add action=accept chain=prerouting disabled=no in-interface=WAN4

add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    new-connection-mark=wan1_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:4/0 src-address=192.168.88.0/24
add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    new-connection-mark=wan2_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:4/1 src-address=192.168.88.0/24
add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    new-connection-mark=wan3_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:4/2 src-address=192.168.88.0/24
add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    new-connection-mark=wan4_conn passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:4/3 src-address=192.168.88.0/24

add action=mark-routing chain=prerouting connection-mark=wan1_conn disabled=no \
    new-routing-mark=to_wan1 passthrough=yes src-address=192.168.88.0/24
add action=mark-routing chain=prerouting connection-mark=wan2_conn disabled=no \
    new-routing-mark=to_wan2 passthrough=yes src-address=192.168.88.0/24
add action=mark-routing chain=prerouting connection-mark=wan3_conn disabled=no \
    new-routing-mark=to_wan3 passthrough=yes src-address=192.168.88.0/24
add action=mark-routing chain=prerouting connection-mark=wan4_conn disabled=no \
    new-routing-mark=to_wan4 passthrough=yes src-address=192.168.88.0/24

/ip firewall nat
add action=masquerade chain=srcnat disabled=no out-interface=WAN1 \
    src-address=192.168.88.0/24
add action=masquerade chain=srcnat disabled=no out-interface=WAN2 \
    src-address=192.168.88.0/24
add action=masquerade chain=srcnat disabled=no out-interface=WAN3 \
    src-address=192.168.88.0/24
add action=masquerade chain=srcnat disabled=no out-interface=WAN4 \
    src-address=192.168.88.0/24

/ip route
add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.1.1 routing-mark=to_wan1 scope=30 target-scope=10
add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.2.1 routing-mark=to_wan2 scope=30 target-scope=10
add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.3.1 routing-mark=to_wan3 scope=30 target-scope=10
add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.4.1 routing-mark=to_wan4 scope=30 target-scope=10


add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.1.1 scope=30 target-scope=10
add check-gateway=ping disabled=no distance=2 dst-address=0.0.0.0/0 gateway=\
    192.168.2.1 scope=30 target-scope=10
add check-gateway=ping disabled=no distance=3 dst-address=0.0.0.0/0 gateway=\
    192.168.3.1 scope=30 target-scope=10
add check-gateway=ping disabled=no distance=4 dst-address=0.0.0.0/0 gateway=\
    192.168.4.1 scope=30 target-scope=10

/ip dns
set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB max-udp-packet-size=512 servers=8.8.8.8,8.8.4.4


/system ntp client
set enabled=yes mode=unicast primary-ntp=41.128.225.225 secondary-ntp=8.8.8.8

/system clock
set time-zone-name=Africa/Cairo

/system identity
set name="shadysoft(01009661565)"


/ip dhcp-server network
add address=192.168.88.0/24 dhcp-option="" dns-server="" gateway=192.168.88.1 \
    ntp-server="" wins-server=""

/ip pool
add name=dhcp_pool1 ranges=192.168.88.2-192.168.88.254

/ip dhcp-server
add address-pool=dhcp_pool1 authoritative=after-2sec-delay bootp-support=static \
    disabled=no interface=Local lease-time=3d name=dhcp1 

mikrotik 750gl,cloud router switch,rb 750gl,750gl mikrotik,mikrotik rb750gl,crs125-24g,rb 750,طريقة دمج خطوط الانترنت,mikrotik 750gl,rb 750gl,750gl mikrotik,سعر الروتر بورد,جهاز دمج خطوط الانترنت,mikrotik 433,mikrotik dsl
الى اللقاء فى الدرس القادم كيفية دمج خطوط انترنت غير متساوية السرعة


  1. =q =w =s =d =f =g =h =t =y =u =z =x =c =v =b =n =m =a =e =r

    ردحذف
  2. الله اكبر عليك بس ياريت بقا شرح الخطوط الغير متساويه علشان احنا مستنينها بسرعه جدا

    ردحذف
  3. انا عندى 3 خطوط لينك 4 ميجا وخط واحد تى داتا 2 ميجا ومخلى الخط ال2 ميجا فى الفتحه رقم واحد
    أيه افضل طريقة للدمج وأيه أفضل دى ان اس للشركتين مختلفين وراوتر الدمج 951 دمج فقط والمفروض يخرج اجمالى السرعه كامله ولا لأ
    أصل انا دامج حاليا وبيخرج من 2 الى 7 ميجا فقط

    ردحذف
  4. احب الناس الى الله انفعهم للناس

    ردحذف
    الردود
    1. جعله الله في ميزان حسناتهم

      حذف
  5. مشكووووووووررررررررررر

    ردحذف
  6. مشكوررررررررررررررررررررر

    ردحذف
  7. رائع جدا جدا جزاك الله خيراززز

    ردحذف
  8. بابرنس عاوز الروتر يفتح 1024 يوزر علشان نسبه 254 لما بتخلص بيبدأ يخرج ناس وعملت الخروج بتاعى 10.0.0.2/22 وبيفضل بردو 254 فا ياريت لو فى حاجه تانيه المفروض تتغير تفيدنى فيها لو سمحت

    ردحذف
  9. كم سعر الجهاز انا عارف انك مش هتر زي العاده بس اهي محاوله
    وشكرا استاذ شادي

    ردحذف
  10. مشكورررررررررررر خالص يا استاذ شادى

    ردحذف
  11. مشكور على المجهود الرائع

    ردحذف
  12. مشكوووووووووووووووور

    ردحذف
  13. الف الف الف الف الف الف مليون شكر وقليله في حقك كلمت شكر

    ردحذف
  14. ,ممكن لوتكرمتو دمج يكون فيه التصفح يسحب من الخطين الول ووالتاني بتساوي

    ردحذف
  15. السلام استاذ شادى انا هفتح انشاء سيبر نت ومحتاج اعرف من حضرتك انا لو عندى 2خط 4 ميجا وعوز ادمجهم عشان يخرجو 8 ميجا اعمل اه وياريت من فضلك رقم موبيلك شكرا احمد سيد من المعادى

    ردحذف
  16. مرحبا استاذ ايصير اسوي ثلاث خطوط ادخال واثنين خروج ؟

    ردحذف
  17. شكرا يا كينك الميكروتك

    ردحذف
  18. شكرااااااااااااااااااااااا

    ردحذف
  19. شكرااااااااااااااااااااااا

    ردحذف
  20. زادك الله علما من عنده

    ردحذف
  21. عندي مشكله لما بعمل
    add address=192.168.88.1/24 interface=Local comment=OUT
    بيطلع الخطاء ده
    bad command name add (line 1 column 1)

    ردحذف
  22. شكراااااااااااااااااااااااااااااااا

    ردحذف
  23. مشكور وجزاكم الله الخير

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...