اعدادت DVR الدخول على كاميرات المراقبة DVR من الخارج عبر الميكروتيك MIKROTIK



اعدادات الدى فى ار DVR

اعدادات الميكروتيك سيرفر علشان تعرف تفتح الدى فى ار من الخارج

كتير اوى اشتكى

فى حال تركيب كاميرات المراقبة

عاوز يفتحها من بعد السيرفر


من خارج الشبكة

والموضوع كان فتح بورتات فى الميكروتيك

نشوفها فى الفيديو سوا





  الملف


تحياتى لكم

شادى سوفت


  1. طيب ده يظبط معايا من غير اشتراك فى شركة النت بالريال اى بى تقريبا ابو 10 جنية فى الشهر؟

    ردحذف
  2. ممكن شرح ازاى اعدى الاستاتيك ايبى من نحن السيرفير ... هام جدا جدا
    وطبقا للطريقة دى المفترض انى هافتح ايبى لل DVR زى اى ريسيفر على الشبكة ... اقدر افتح الDVR من اى مكان باى ايبى طيب والاندرويد

    ردحذف
  3. بس ده لازك يكون عندى ستاتسك أى يى من الشركة ولا ده مع أجهزة dvr اللى فيها خاصية الكلاود

    ردحذف
  4. مشكور استاذ شادي الرابط معطوب يا اخي
    بس ممكن
    طريقة الدخزل من المتصفح
    اخوان ممكن حد منكم يعيد تحميله او اعادة ارسالة مع جزيل الشكر

    ردحذف
  5. تسلم ياكبير
    وبالنسبة للأندرويد نفس الكلام ؟

    ردحذف
  6. الملف مش موجود يا هندسة

    ردحذف
  7. ممكن الرول يا بشمهندس شادي

    ردحذف
  8. مشكورتاااااااااااااا

    ردحذف
  9. محتاج برنامج الدي في آر

    ردحذف
  10. شكراااااااااااااااااااا

    ردحذف
  11. مشكككككككككككككووووووووووووووووووووووووووووووور

    ردحذف
  12. مشكور وبارك الله فيك

    ردحذف
  13. ماشاء الله شرحك جميل

    ردحذف
  14. مشكككككككككككككككككككككككوووووووووووووووووووووووووووور

    ردحذف
  15. رابط الملف ؟؟؟؟؟؟؟؟؟؟؟

    ردحذف
  16. مشكورررررررررررررررررررررررررررر

    ردحذف
  17. سيئسسءءءءءءءءءءءءءءءءءءءءءءءءءءءء

    ردحذف
  18. يعطيك العافية بش مهندس
    بس مش لاقي الملف
    كلمة الملف ما بعطي رابط تحميل

    ردحذف
  19. /ip firewall nat add action=masquerade chain=srcnat disabled=no t0-addresses=0.0.0.0 add action=dst-nat chain=dstnat comment="Accessto Dvr " disabled=no dst-port=\ 2000 protocol=tcp to-addresses=1.1.1.57 to-ports=80 add action=dst-nat chain=dstnat disabled=no dst-port=6036 protocol=tcp \ to-addresses=1.1.1.57 to-ports=6036 add action=dst-nat chain=dstnat disabled=no dst-port=6036 protocol=udp \ to-addresses=1.1.1.57 to-ports=6036 add action=dst-nat chain=dstnat disabled=yes dst-port=2000 protocol=tcp \ to-addresses=1.1.1.57 to-ports=80

    ردحذف
    الردود
    1. مش صحيح المايكروتك ما بقبل
      عندي نسخة 5:2

      حذف
  20. شكرا جزيلا اخ شادى

    ردحذف
  21. الله ينور عليك يا كبير

    ردحذف










  22. MMM MMM KKK TTTTTTTTTTT KKK
    MMMM MMMM KKK TTTTTTTTTTT KKK
    MMM MMMM MMM III KKK KKK RRRRRR OOOOOO TTT III KKK
    KKK
    MMM MM MMM III KKKKK RRR RRR OOO OOO TTT III KKKKK
    MMM MMM III KKK KKK RRRRRR OOO OOO TTT III KKK K
    KK
    MMM MMM III KKK KKK RRR RRR OOOOOO TTT III KKK
    KKK

    MikroTik RouterOS 6.38.1 (c) 1999-2017 http://www.mikrotik.com/

    [?] Gives the list of available commands
    command [?] Gives help on the command and list of arguments

    [Tab] Completes the command/word. If the input is ambiguous,
    a second [Tab] gives possible options

    / Move up to base level
    .. Move up one level
    /command Use command at the base level
    [admin@MikroTik] > /ip firewall nat add action=masquerade chain=srcnat d
    isabled=no t0-addresses=0.0.0.0 add action=dst-nat chain=dstnat comment=
    "Accessto Dvr " disabled=no dst-port=\ 2000 protocol=tcp to-addresses=1.
    1.1.57 to-ports=80 add action=dst-nat chain=dstnat disabled=no dst-port=
    6036 protocol=tcp \ to-addresses=1.1.1.57 to-ports=6036 add action=dst-n
    at chain=dstnat disabled=no dst-port=6036 protocol=udp \ to-addresses=1.
    1.1.57 to-ports=6036 add action=dst-nat chain=dstnat disabled=yes dst-po
    rt=2000 protocol=tcp \ to-addresses=1.1.1.57 to-ports=80
    expected end of command (line 1 column 65)
    [admin@MikroTik] >
    لية

    ردحذف
  23. مشكووووووووووور يابرنس

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...