اغلاق هوتسبوت شيلد البرنامج الشيطانى داخل الميكروتيك blocked hotspotshield in mikrotik تسريع التصفح جدا داخل شبكتك



للاسف نحن العرب نشتغل الانترنت فيما يغضب الله فقط

كل الاجانب بيستغلوا الفيس بوك للترويج لمنتجاتهم وافكارهم

واحنا كعرب بنستغله فى مشادة الصور الخليعة والتعرف على الساقطات

هى حقيقة مؤكدة لاتخفى على احد وكلكم يعلم فى قرارة نفسه ذلك

حتى لو عارضت وقلت مش كله 

بس النسبة ستظل 99 % يفعلون ذلك

اصبحت برامج التحايل والبروكسيات اشهر برامج تحميلا فى الوطن العربى

ولايخفى عليكم ارض من اطهر بقاع الارض محجوب بها المواقع الاباحية

ولكن اغلب مستخدمى الانترنت بها يقومون بتحميل 

برامج البروكسيات ومواقع البروكسيات

لكسر الحظر ليس للمواقع الحميدة ولكنها للخبيثة المدمرة 

النهاردة اعددت شرح لتدمير اسوء برامج البروكسيات

هوتسبوت شيلد

الشيطان المتخفى

HOTSPOT SHIELD

فى الفيديو هاتشوف كيفية تدميره نهائيا

وكيفية حماية شبكتك وسيرفرك من برامج التجسس

وكيفية معرفة مايفتحه عملاؤك المشكوك فيهم

الفيديو






/ip firewall nat
add action=redirect chain=dstnat comment=\
    "\CA\CD\E6\ED\E1 \C7\E1\E3\E6\C7\DE\DA \C7\E1\C7\C8\C7\CD\ED\C9" \
    disabled=no dst-port=80 protocol=tcp to-ports=8080
/ip proxy
set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=yes max-cache-size=none max-client-connections=\
    600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
    0.0.0.0
/ip proxy access
add action=deny disabled=no dst-host=block.opendns.com dst-port="" \
    redirect-to=mikrotik-ar.com/sex.htm
/ip dns
set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=4096 servers=208.67.222.123,208.67.220.123
/ip firewall address-list
add address=157.56.106.0/24 disabled=no list=hotspotshield_ShadySoft
add address=157.56.144.0/24 disabled=no list=hotspotshield_ShadySoft
add address=198.144.116.0/24 disabled=no list=hotspotshield_ShadySoft
add address=204.14.77.0/24 disabled=no list=hotspotshield_ShadySoft
add address=204.14.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=205.164.34.0/24 disabled=no list=hotspotshield_ShadySoft
add address=209.73.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=212.118.232.0/24 disabled=no list=hotspotshield_ShadySoft
add address=216.172.138.0/24 disabled=no list=hotspotshield_ShadySoft
add address=216.172.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=46.0.0.0/8 disabled=no list=hotspotshield_ShadySoft
add address=66.171.229.0/24 disabled=no list=hotspotshield_ShadySoft
add address=68.68.107.0/24 disabled=no list=hotspotshield_ShadySoft
add address=68.68.108.0/24 disabled=no list=hotspotshield_ShadySoft
add address=69.22.168.0/24 disabled=no list=hotspotshield_ShadySoft
add address=69.22.170.0/24 disabled=no list=hotspotshield_ShadySoft
add address=74.115.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=94.245.121.0/24 disabled=no list=hotspotshield_ShadySoft
add address=69.22.185.0/24 disabled=no list=hotspotshield_ShadySoft
add address=174.129.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=216.172.135.0/24 disabled=no list=hotspotshield_ShadySoft
add address=67.220.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=50.0.0.0/8 disabled=no list=hotspotshield_ShadySoft
add address=79.125.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=75.101.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=176.56.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=54.75.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=54.161.0.0/16 disabled=no list=hotspotshield_ShadySoft
add address=199.188.0.0/16 disabled=no list=hotspotshield_ShadySoft
/ip firewall filter
add action=drop chain=forward comment="Block_Hotspot_Shield_Addresses_(test phase_ShadySoft)" disabled=no src-address-list=hotspotshield_ShadySoft
add action=drop chain=forward comment="Block_Hotspot_Shield_Ports_(test phase_ShadySoft)" disabled=no dst-port=990,179,105,706,5245,3451,15009 protocol=tcp


تحياتى لكم

شادى سوفت



  1. شكراً جزيلاً وجزاك الله كل الخير عنا باذن الله

    ردحذف
  2. شكرا ً أخ شادي على ماتقدمه لاخوانك وجعله في ميزان حسناتك

    ملحوظه : لا اعرف كلما فعلت الويب بروكسي يتعطل الدمج وكذالك اخذت الاسكربت كما هو ولم يتم التحويل لا ادري ما السبب

    ردحذف
  3. إيه هوه طيب الدى إن اس الخاص بغلق المواقع الإيباحية

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...