ارخص حل فى مصر لمشكلة انقطاع الكهرباء..بدون اى مشاكل..فترة تستمر الى 3 ساعات واكثر..للمنازل والمحلات والشبكات




مشكلة انقطاع الكهرباء فى مصر اصبحت مشكلة مزمنة ليس لها علاج

بل بعض الاحيان يصل الانقطاع لاكثر من 8 ساعات يوميا

الفطور والسحور فى الظلام الان

النهاردة الحل بتاعنا النهاردة سهل جدا ورخيص جدا وامن جدا

انفرتر وشاحن منه فيه واونلاين كمان

(يعنى الكهربا متحسش انها قطعت لانها بتحول اوتوماتيكيا)

نشوف مواصفات الجهاز

(1) قوة 1500 وات يعنى كيلو ونص فعلى بدون اى فقد

(2) تحويل من 12 فولت الى 220 فولت كامل

(3)يشحن البطارية اوتماتيكيا طول ماكهرباء الحكومة شغالة

(4)يشتغل اوتوماتيكيا بدون فصل الكهرباء نهائيا خاصية الاونلاين

(5)لاول مرة الشاحن بتاعه 20 امبير وليس 10 امبير مثل باقى الانفرترات

(6)يستطيع تشغيل المنزل او المحل لمدة 3 ساعات متواصلة

 (لمبات + تلفزيون وريسيفر)

فى حالة تشغيل المروحة يستطيع الصمود لاكثر من ساعة ونصف

(7)بدون بنزين (ارتفاع سعر البزين وجعله بكارت 

فوداعا لماكينات الكهرباء المزعجة)

(8)بدون اى صوت(وداعا لمولدات الكهرباء المزعجة)

(9) بدون رائحة (وداعا لماكينات وتوربينات الكهرباء المزعجة الملوثة)

(10)حجم صغير جدا فى حجم ريسيفر (مش هياخد مساحة)

المفاجاة اليوم

سعر الجهاز 1500 وات يعنى كيلو ونصف ب 1500 جنيه مصرى فقط

ضمان سوء الاستخدام موجود يتم اصلاح الانفرتر ب 200 جنيه فقط ويرجع لك

تقدر تشوف شرح فيديو على نفس الجهاز بس ده بقوة 1000 وات

 فقط والمتوفر الان 1500 وات








الجهاز يحتاج الى بطاريات جافة

افضلهم البطارية الجيل

واقواهم بطارية اسمها طيارة جيل (قول لبتاع البطاريات اسمها وهايعرف)

البطارية لاتزيد عن 650 جنيه مصرى تشتريها من اى مكان

استطيع شحن الجهاز لك فى اى مكان ترديه او اى محافظة والدفع مقابل الاستلام

التواصل معى على الرقم 

01091250252

01223043008

او فى المنتدى على الرابط ده (يشترط ان تكون مسجلا بالمنتدى)

http://forum.mikrotik-ar.com/f111

تحياتى لكم

شادى سوفت



  1. يا معلم شادي . الشروحات الخاصة بالدمج مش عم تشتغل : بيدينا رسالة نه تم حذف الحساب الخاص بالفيديو "
    هو ايه الي ببيحصل بالزبط انتا التهيت بكأس العالم انسيت انك اهم واحد في العالم العربي في مجال المايكروتك
    فين الشروحات والتطويرات والحاجات الجديدة كل يوم
    يا معلم شادي عايزينك معنا هون يا استاذنا الكبير
    الرجاء المتابعة بخصوص شرح دمج الخطوط
    الفيديوهات والشروحات مش عم تشتغل

    ردحذف
  2. يا معلم شادي عايزين طريقة نعمل فيها دمج للخوط ويكون السحب بالتساوي يعني
    انا عندي خطين 8 ميجا
    عاوز لما اجي احمل من الإنترنت او اشاهد فيديو او اني اعمل شات يكون بمجموع الخطين
    8+8=16 ميجا
    هل من طريقة لدي ويكون الماسنجر والهوتميل والسكاي بي شغال بكفائة

    ردحذف
  3. ادى دمج خطين بالتساوى واى خدمه
    /ip address
    add address=192.168.88.1/24 network=192.168.88.0 broadcast=192.168.88.255 interface=Local
    add address=192.168.1.50/24 network=192.168.1.0 broadcast=192.168.1.255 interface=WAN1
    add address=192.168.2.55/24 network=192.168.2.0 broadcast=192.168.2.255 interface=WAN2

    /ip firewall mangle
    add chain=input in-interface=WAN1 action=mark-connection new-connection-mark=WAN1_conn
    add chain=input in-interface=WAN2 action=mark-connection new-connection-mark=WAN2_conn

    add chain=output connection-mark=WAN1_conn action=mark-routing new-routing-mark=to_WAN1
    add chain=output connection-mark=WAN2_conn action=mark-routing new-routing-mark=to_WAN2

    add chain=prerouting dst-address=192.168.1.0/24 action=accept in-interface=Local
    add chain=prerouting dst-address=192.168.2.0/24 action=accept in-interface=Local

    add chain=prerouting dst-address-type=!local in-interface=Local per-connection-classifier=both-addresses-and-ports:2/0 action=mark-connection new-connection-mark=WAN1_conn passthrough=yes
    add chain=prerouting dst-address-type=!local in-interface=Local per-connection-classifier=both-addresses-and-ports:2/1 action=mark-connection new-connection-mark=WAN2_conn passthrough=yes
    add chain=prerouting connection-mark=WAN1_conn in-interface=Local action=mark-routing new-routing-mark=to_WAN1
    add chain=prerouting connection-mark=WAN2_conn in-interface=Local action=mark-routing new-routing-mark=to_WAN2

    /ip route
    add dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_WAN1 check-gateway=ping
    add dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=to_WAN2 check-gateway=ping

    add dst-address=0.0.0.0/0 gateway=192.168.1.1 distance=1 check-gateway=ping
    add dst-address=0.0.0.0/0 gateway=192.168.2.1 distance=2 check-gateway=ping

    /ip firewall nat
    add chain=srcnat out-interface=WAN1 action=masquerade
    add chain=srcnat out-interface=WAN2 action=masquerade

    ردحذف
  4. محتاجين الدمج يكون بريدج ياهندسه

    ردحذف


  5. فنى كهربائى حولى
    اذا كنت احد سكان منطقة حولى عليك التواصل مع فنى كهربائى حولى عند وقوع المشكله حيث يساعدك فى حلها و عدم تكرارها مره اخرى كما انه معلم كهربائى فيتوافر لديه خبره ممتازه حيث حصل على درجات علميه من اعلى المعاهد لذلك يجب التواصل معه فور وجود عطل بالكهرباءة كما انه يقدم لك اسعار مناسبه لجميع فئات مجتمع الكويت
    معلم كهربائى
    https://www.electriciankuwait.com/%d9%81%d9%86%d9%8a-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d8%ad%d9%88%d9%84%d9%8a/




    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...