صفحات فصل الخدمة وتحذيرات للعميل واعلانات فى مايكروتيك سيرفر لتحصيل الاشتراك الشهرى بمناسبة اقتراب التحصيل روقهم يامعلم علشان يشخللوا!!!




طبعا اقترب الشهر من الانتهاء

ونقول 99 % من المشتركين هايعملوا من الهند

والباقى هايعمل مش واخد باله

بس على مين يابرنس للرخامة فن!!!

هايرخموا عليك ابضن على اللى جابوهم يابرنس هو احنا ورانا حاجة؟!!

شركات النت مطينة الدنيا هايجوا كمان المشتركين يوكسوها؟..

وطبعا خساير اول الشهر اللى متعرفش بتطلع لك منين دى بتزود الطينة بلة

طيب النهاردة انا جايب فكرة حلوة اوى

كنت شرحتها قبل كده لكن الناس قالت الصفحات فيها مشكلة ما ومبتظهرش

المرة دى الصفحة زى الفل

هو اعلان بيظهر للعميل وهو بيتصفح يوم 30 فى الشهر يظهر له كل 6 ساعات


يقوله خد بالك ان الاشتراك قرب اونزل ادفع

ويوم 1 و 2 فى الشهر يقوله يخربيت رخامتك انزل ياتلم ادفع

ويوم 5 فى الشهر يقوله ده مافيش منك اتنين ابدا فى الدنيا

 طير انت بقى وابقى قابلنى لو شوفت النت

 طبعا هو زى اى بروفايل بتحطه للعميل عادى خالص

ولما العميل يدفع روح شغله بروفايله تانى

شاهد الفيديو للشرح الكامل






والان تحميل الملفات كاملة + الرول المستخدم للسرعات

الملفات المرفقة

اترك رد ليكتمل التحميل من فضلك سيرفر ميكروتيك العرب

التحميل هنا , عدد مرات التحميل :

تحياتى لكم

شادى سوفت

PASS

mikrotikarabic.blogspot.com



  1. مش عارف احمل ازاى
    وانزلهم على الميكروتكك ازاى معلش ياشادى

    ردحذف
  2. على فكره الرولات مش شغاله الميكروتك مش قابلها برجاء رفع الرولات بعد التعديل

    ردحذف
  3. ربنا يكرمك يا جميل ويجعله فى ميزان حسنتك انا بقالى مده متابع حضرتك بس للأسف مبعرفش أطبق شغلك وفنياتك علشان الظاهر انى اللى عاملى الميكروتيك غير شغلك خالص فأرجو تبعتلى رابط بتعليم الميكروتيك

    ردحذف
  4. الرول مش شغال نرجو تعديله

    ردحذف
    الردود
    1. تم التعديل حمله تانى :-)

      حذف
    2. أزال المؤلف هذا التعليق.

      حذف
    3. نتمنى لكم التقدم بمزيد من الرقى

      حذف
  5. الرول مش شغال معايا فعلا و في مشكله اردو الرد

    ردحذف
    الردود
    1. تم التعديل حمله تانى :))

      حذف
    2. مش عارف احمله

      حذف
  6. بعد وضعها في النيو ترمنال بيظهر bad command name add (line 1 column 1)

    ردحذف
  7. الرول مش شغال ممكن التعديل

    ردحذف
  8. الرول مش شغال خالص ممكن التعديل أ/شادى ؟؟؟؟ :)

    ردحذف
  9. ده الصح مع تعديل


    /ip hotspot user profile
    add advertise=yes advertise-interval=6h advertise-timeout=never \
    advertise-url="http://\C7\ED\C8\EC \C7\E1\D3\ED\D1\DD\D1/alarm.html" \
    idle-timeout=20m keepalive-timeout=2m name=\
    "\C7\DA\E1\C7\E4 \ED\E6\E3 30 \DD\EC \C7\E1\D4\E5\D1" open-status-page=\
    always rate-limit=256K/450K shared-users=1 status-autorefresh=1m \
    transparent-proxy=yes
    add advertise=yes advertise-interval=1h advertise-timeout=never \
    advertise-url="http://\C7\ED\C8\EC \C7\E1\D3\ED\D1\DD\D1/pre-end.html" \
    idle-timeout=20m keepalive-timeout=2m name=\
    "\C7\DA\E1\C7\E4 \ED\E6\E31 \E6 2" open-status-page=always rate-limit=\
    256K/450K shared-users=1 status-autorefresh=1m transparent-proxy=yes
    add advertise=yes advertise-interval=0s advertise-timeout=immediately \
    advertise-url="http://\C7\ED\C8\EC \C7\E1\D3\ED\D1\DD\D1/suspend.html" \
    idle-timeout=2m keepalive-timeout=none name=\
    "\DD\D5\E1 \C7\E1\CE\CF\E3\C9 \E4\E5\C7\C6\ED\C7" open-status-page=always \
    rate-limit=256k/512k shared-users=3 status-autorefresh=1m \
    transparent-proxy=yes

    ردحذف
  10. تم التعديل حمله تانى :))

    ردحذف
    الردود
    1. ايه يعم شادى والوين بوكس مش عاوز يفتح خالص ايه الحل

      حذف
  11. يسلمووووووووووووووووووووووووا

    ردحذف
  12. شادى باشا انت مضبط الناس على الهوت اسبوت احنا شغالين البروباند عايزن الشغل دة على البروباند وشكرااا يا باشا

    ردحذف
  13. البروباند لا تنساه ارجوك لا اتعامل مع الهوتسبوت بعض المواضيع تذكر بروندبان ولكن هذا لم تذكره ارجو التوجه على PPPoE وشكرك يا باشا

    ردحذف
  14. مش شغال

    الموضوع كامل: http://mikrotikarabic.blogspot.com/2014/04/blog-post_19.html

    ردحذف
  15. ياريت يااستاذ شادى الاهتمام بالبروباند لان معظم الناس حولت للبروباند ياريت تنزل حلول وشروحات للبروباند لو سمحت اهتم بالموضوع ده

    ردحذف
  16. للأخوة اللى مش عارفين يحملوا الملف اضغط على File موجوده اسفل اسم الملف على الشمال فوق واختار Download او الأسهل Ctrl + S وشكرا

    ردحذف
  17. أزال المؤلف هذا التعليق.

    ردحذف
  18. تسلم ايدك لكن هناك مشكله وهي عدم ظهور الصفحات معي

    ردحذف
  19. شكرا ع مجهودك مستر شادى بس الروابط مش شغالة برجاء اعادة رفعها

    ردحذف
  20. ليه ماعملتش الفكرة اللى بعتهالك ومنها الناس مش هتزعل وهتطر تجيب الاشتراك بدل فصل الخدمة

    ردحذف
  21. الله ينور عليك يابرنس

    ردحذف
  22. في سؤال ياشادي لو سمح
    الرولات دي بتشتغل اوتوماتك ولا لازم اشغل كل بروفايل في الوقت بتاعه يدوي
    واذا كانت اوتوماتك
    ازاي اقدر اغير مواعيد تشغيلها
    يعني ازاي اغيرها مثلا بدل يوم 30 في الشهر اخليها يوم 25 مثلا
    وتشكر علي تعبك واهتمامك وانا من المتابعين ليك ولكل فنياتك

    ردحذف
  23. السلام عليكم م. شادي انا حملت الرولات ولكن نازلة مضغوطة ولما بفك الضغط عايز باسوورد ممكن لو سمحت أعرفت باسوورد فك الضغط ... وربنا يجزيك كل الخير

    ردحذف
  24. السلام عليكم ... جزاك الله كل خير ...

    ردحذف
  25. ممكن الاستاذ شادي .. كيف اعمل مخرجين او ثلاثة مخارج للمشتركين ومدخل واحد نت@ من ميكرو تك 750 ... مع جزيل شكر ..

    ردحذف
  26. جزاك الله كل خير

    ردحذف
  27. السلام عليكم
    جازك الله خير ع المجهود
    انا عندى مشكله النسخه الى عندى 2.9
    لما بفتح new treminal علشان احط التكست مش بيقبل
    وممكن اصدار اعلى بس يكون مفعل وشكرا

    ردحذف
  28. يا استاذ شادى انا طبقت الحلقه كامله بس برضو مشتغلش معايا :/

    ردحذف
  29. رائع جدا
    يعطيكم العافية على جهودكم

    ردحذف
  30. رائع جدا
    يعطيكم العافية على جهودكم

    ردحذف
  31. نننننننناااااااااااااا

    ردحذف
  32. شكرااااااااااااااا

    ردحذف
  33. تسلم ايدك يا بشمهندس شادى

    ردحذف
  34. تسلم ايدك يا بشمهندس شادى

    ردحذف
  35. لا شكر علي ابداعك ولكن انت تحتاج اكثر من زلك

    ردحذف
  36. يااااااااااااااااااااااااااااااااااااااااااااعم شادي جميع الينكات بتحول الي موقع اباحيه ينفع يعني ؟
    جميع الروبط عندك مش شغاله اغلبها موقع زفت

    ردحذف
  37. ما شاء الله عليك ممتاز

    ردحذف
  38. مش شغااااااااااااال الرابطاستازى شادى

    ردحذف
  39. تمنياتى لكم بوافر العطاء ومزيد من التقدم

    ردحذف
  40. مش عارف احمل ازاى
    وانزلهم على الميكروتكك ازاى معلش ياشادى

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...