لاول مرة block torrent p2p mikrotik اغلاق وتحديد سرعة التورنت فى الميكروتيك وتسريع اليوتيوب والتصفح وسكاى بى اقوى رول ممكن تتخيله لتظبيط شبكتك



برامج التورنت اصبحت اسوء مايمكن انه يوقع لك الشبكة

 خلال ساعات فقط مش ايام

Block Torrent Connection
Block Torrent Connection

حيث ان كل شركات مصر طبقت الاستخدام العادل وكمان

 فيه اجتماع يوم 18/4/2014 ياعالم ايه اللى هايحصل فيه؟!!

بخصوص شركات الانترنت وشبكات الافراد والخطوط ربنا يستر

لكن انا بقالى مايزيد عن 12 ساعة ببحث فى امر

 التورنت البرنامج الملعوت يو تورنت الاخضر

معدش حاجة بتقدر توقفه فى السيرفر دخلت لمئات المواقع الاجنبية

 والعربية لم يعد هناك مايوقف البرنامج

فيه ناس بتاخد منك سرعة 1 ميجا مثلا والجهاز بتاع اهله

 يفضل شغال ال 12 ساعة لمدة شهر تحميل تورنت بس

طبعا بيفشخ ام الخطوط على ام الشبكة ويجيب لك كاللو فى نافوخك 

يوم 20 فى الشهر بخ طير انت

الاستخدام العادل يتطبق عليك علشان الاستاذ بيحمل تورنتات

 هو واصحابه بيملى الهارد على قفاك

الرول اللى معانا النهاردة بيظبط لك كل حاجة

الفيس بوك طياااااااااااااارة


اليوتيوب كمشاهدة مش هايرمش وشوف بنفسك وجرب

التصفح فى المواقع حتى لو العميل 128 هاتشوف بنفسك تصفحه

التورنت الملعون ادامك له حلين فى الرولات يتقفل خالص؟!!!

 او يتحدد له سرعة زلا ماانت عاوز

وده الشرح الوحيد بعد تعديلات كتير جدا ومش هاتلاقوه على اى موقع اجنبى اصلا

لان كل الرولات بها اخطاء او التورنت لم يعد يستجيب لها من الاساس


شاهد فيديو توضيحى من الالف للياء لكيفية العمل





والان تحميل الملفات المطلوبة لهذا العمل تحياتى لكم شادى سوفت
pass
mikrotikarabic.blogspot.com

الملفات المرفقة

اترك رد ليكتمل التحميل من فضلك سيرفر ميكروتيك العرب

الملف الحجم , عدد مرات التحميل :


  1. هجرب واقولك يا شادى على النتيجه

    ردحذف
    الردود
    1. جربت يا شادى ومفيش حاجه اشتغلت وانا شغال بنسخه 5.21 ومفعل الكاش و لغيه الكاش برضوا

      حذف
    2. عاشت الايادي ...

      حذف
  2. انا جربت يا باشا و مافيش حاجا حصلت هو لازم اكون مفعل حاجه فى السرفر و لا ده عيب كتاوت:)؟؟

    ردحذف
    الردود
    1. طيب اركب ودور كده ومتنساش تطفي النور العالي :)

      حذف
  3. يارب يكون كويس لان السرعات عندى مطينة بطين

    ردحذف
  4. انا محدد التورنت بثلاث رولات اما الاكواد بتاعتك كلها اخطاء ولا تصلح

    ردحذف
    الردود
    1. بالله عليك تساعدنى بهم وتضعهم هنا نستفاد منهم وتبقى زكاة عنك وعن علمك

      حذف
  5. انا جربت الرولات وشغاله كويس جدا ومع الشكر

    ردحذف
  6. أزال المؤلف هذا التعليق.

    ردحذف
  7. بعد تجربة الاكواد وحدها فقط على السيرفر اللود 100%

    ردحذف
  8. رول queue tree مش شغال على النسخة 6.11
    ياريت الافاااااااااادة

    ردحذف
  9. شليت كل حاجه من الاماكن اللى قولت عليها والنتيجه الاكواد مش شغاله كلها بمعنى التصفح شغال كويس لكن اليوتيوب مش بيعد فى العدادات بيعد فى التصفح كله الكود فيه حاجه غلط كود التصفح بيسحب السرعه كلها النسخه 5.20

    ردحذف
  10. الله عليك ياكبير

    ردحذف
  11. ربنا معاك

    ردحذف
  12. والله يا هندسة الواحد مش عارف يقلك اية الكلام خلص خلاص شكرا جدا علي المجهود اللي انته بتعمله وكل حاجة تمام الحمد لله تسلم يا غالي
    (h) (h) (h) (h)(h) (h)(h) (h)(h) (h)(h) (h)(h) (h)(h) (h)(h) (h)(h) (h)



    ردحذف
  13. الرول بوظ السيرفر ورجعت باك اب

    ردحذف
  14. روعة روعة روعة بس المشكلة انك رافع الاسكاى بى غير كدا اليوتيوب متنفعش مع الشبكات اللى خطوطها على قدها بس مجهود ممتاز

    ردحذف
  15. للعلم انا دامج 4 خطوط وموزع على نفس الكيسه والدمج عن طريق 5 كروت لان 4 دخل و1 خرج ومفعل الكاش وشغال تمام والسرعه تمام المشكله ان معظم الرولات اللى بحملها من حضرتك مش بتشتغل زى رول فصل الدون لود 4 ساعات يوميا مش شغال .. الرول الوحيد اللى اشتغل تمام رول منع النت كت نهائيا للى بيغير الماك ادرس دا بصراح بدعيلك على الرول دا بس المشكله ان ما فيش اى رول تانى شغال على السيرفر ياريت تعمل فيديو وتشرح فيه الرولات اللى مش بتشتغل مع الدمج والتوزيع على نفس الكيسه ولو الرول شغال يتفعل ايه ... وانا فى انتظار الفيديو وان شاء الله مش هتكسفنى لانك هتفيد ناس كتير وشكرا

    ردحذف
  16. الله نور عليك وفعلا الرولات شغال تمام التمام على نسخه 5.26
    ورحمتنى من الدونلود
    الله يباركلك ويزيدك

    ردحذف
  17. هوتما م شغال تكرم يكبير على التعب والمعانا بس فى مشكلة احب اعرفها لكل البيقول انو شغال عندو كويس التحميل من على اليوتيوب بدون لود منجر بتسححب السرعة كلها يعنى لوحد بيحمل من على اليوتيوب هيفشخ الشبكة كلها هى المشكلة على يوتيوب بس الفيس تمام والتصفح تمام يا ريت يا ستاز شادى تعالج الموضوع دا

    ردحذف
  18. السلام عليكم اخي شادي هل الرولات تعمل على الاصدارات 6

    ردحذف
  19. حلووووووو جدا تسلم

    ردحذف
  20. السلام عليكم اخي شادي ضفت الرولات في التيرمنال ولكن بيعطيني رسالة خطا
    input does not match any value of protocol

    ردحذف
  21. [admin@MikroTik] > /ip firewall mangle
    [admin@MikroTik] /ip firewall mangle> add action=mark-packet chain=postrouting comment="p2p d
    ownload" disabled=no \
    \... layer7-protocol=p2p_www new-packet-mark="p2p download" passthrough=no
    input does not match any value of protocol
    [admin@MikroTik] /ip firewall mangle> add action=mark-packet chain=postrouting disabled=no la
    yer7-protocol=p2p_dns \
    \... new-packet-mark="p2p download" passthrough=no
    input does not match any value of protocol
    [admin@MikroTik] /ip firewall mangle> add action=mark-packet chain=prerouting comment=\

    ردحذف
  22. بارك الله فيك مشكور جدا

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...