mikrotik دمج اكتر من خط على فتحة لان واحدة فى الميكروتيك ادمج خطوط زى ماانت عاوز mikrotik pcc




السلام عليكم ورحمة الله وبركاته

الاعضاء الكرام

اهلا بكم فى مدونة ميكروتيك العرب لكل العرب 

الموضوع النهاردة للمحترفين...بس مش الاحتراف تقنيا..لا المحترفين عمليا..

ازاى تخلى شبكتك اقوى فى التصفح

ازاى تخلى برامج الشات متقطعش خالص

ازاى تخلى الستريمنج فى اليوتيوب قوى جدا جدا

ازاى تخلى الفيس بوك يعمل بكفاءة عالية جدا

ازاى تخلى ال سكاى بى والياهو فى قمة كفائتهم على خطوطك

كل ده اجابته تتلخص فى حل واحد

خط انترنت كبير فى الفتحة رقم واحد

وبما ان الشركات وسياساتها التعجيزية تقوم بعمل ليمت للخطوط استخدام عادل

او كمان السنترالات لا تدعم الخطوط الكبيرة اكبر من 2 ميجا بل بعض السنترالات عبارة عن حاويات مرمية فى الشارع

طيب حاول انت تفكر وتجيب خط كبير

هاتقولى مانا جايب 4 خطوط ودامجهم

هاقولك للاسف حلك فاشل من الناحية العملية لان مهما عملت التركيز دوما على الخط الاول فى الفتحة الاولى

لو الخط ده اتسحب كله تلاحظ تداعى حالة النت عندك وناس شغالة وناس لا ومشاكل بالعبيط

طيب انت جبت روتر بورد 4 فتحات ايا كان اسمها بس معاك 6 خطوط او 7 خطوط ايه العمل؟..

الحل كله فى الفيديو القادم ده تابعه بدقه

هو واضح جدا لكن متكلمتش فيه نظرا لانى كنت فى المحل وكان فيه دوشة كبيرة

شاهد فيديو الحل كاملا





والان سوف تحصل على البيكب كاملا + ملف تكست تبرمج بيه اى روتر بورد 4 بورت

التحميل

تحياتى لكم
شادى سوفت
لاتنسى الانضمام للمدونة



  1. شكرا جدا

    ردحذف
    الردود
    1. شكرا

      حذف
    2. الله ينور عليك يا كبير

      حذف
    3. الف الف الف شكرا وعلى فكرا يااستاذ شادى انت لو مش موجد كان كل الى زى تعب فى ناس صحاب شبكة مش زيك محترمين دول بى يبخلو على الناس فى ااى معلومه وانا بيتعمل معاى كدا لولو ان انا بتعبع معاك كل شروحات كانت زمانى نزلت الشبكة على الاارض دلوقتى بجد ربنا معاك انت والناس المحترمين الى زيك الف شكرا ياغالى

      حذف
  2. بالنسبة للجزئية بتاعت المانجل اخر سطر دي كدة صح ؟؟؟؟
    add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    in-interface=Local new-connection-mark=WAN1_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:6/0
    add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    in-interface=Local new-connection-mark=WAN1_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:6/1
    add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    in-interface=Local new-connection-mark=WAN1_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:6/2
    add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    in-interface=Local new-connection-mark=WAN2_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:6/3
    add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    in-interface=Local new-connection-mark=WAN3_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:6/4
    add action=mark-connection chain=prerouting disabled=no dst-address-type=!local \
    in-interface=Local new-connection-mark=WAN4_conn passthrough=yes \
    per-connection-classifier=both-addresses-and-ports:4/3

    ردحذف
  3. شادى باشا ده شكل المانجل عندى مش عارف ادمج خطين خالص
    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="\CA\D5\DD\CD \C7\E1\E3\E6\
    \C7\DE\DA \E3\ED\DF\D1\E6\CA\ED\DF \C7\E1\DA\D1\C8" disabled=no \
    layer7-protocol=jpg new-connection-mark=Browsing passthrough=yes
    add action=mark-connection chain=prerouting disabled=no layer7-protocol=gif \
    new-connection-mark=Browsing passthrough=yes
    add action=mark-connection chain=prerouting
    new-connection-mark=Browsing passthrough
    add action=mark-packet chain=postrouting con
    new-packet-mark=Browsing passthrough=no
    add action=mark-connection chain=prerouting
    \ED\D3 \E6\C7\E6\E4\E1\C7\ED\E4 \E3\ED\D
    disabled=no layer7-protocol=swf new-conn
    add action=mark-packet chain=postrouting con
    new-packet-mark=swf passthrough=no
    add action=mark-connection chain=prerouting
    "\C7\E1\ED\E6\CA\ED\E6\C8 \E3\ED\DF\D1\E
    disabled=no layer7-protocol=videoplaybac
    passthrough=yes
    add action=mark-packet chain=postrouting con
    disabled=no new-packet-mark=videoplaybac
    add action=mark-routing chain=output connect
    new-routing-mark=WAN1 passthrough=yes
    add action=mark-routing chain=output connect
    new-routing-mark=WAN2 passthrough=yes
    add action=mark-routing chain=output connect
    new-routing-mark=WAN3 passthrough=yes
    add action=mark-routing chain=output connect
    new-routing-mark=WAN4 passthrough=yes


    ياريت لو تكرمت تشوفلى حل للمانجل

    ردحذف
  4. بصراحه الموضوع ده هيحل مشاكل كتير

    ردحذف
  5. رابط التحميل لايظهر

    ردحذف
  6. الف شكر يا كبير

    ردحذف
  7. فين ربط التحميل يا نجم

    ردحذف
  8. شكرا ليك

    ردحذف
  9. جاري ................

    ردحذف
    الردود
    1. شكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكراشكرا

      حذف
  10. انا عندى 3 خطوط اتنين منهم 4 ميجا وواحد اتنين ميجا بس خط من ال 4 ميجا نزل سرعته سياسه استخدام وعندى النت زباله لان جهاز الدمج مش عاوز يسحب من الخطين بسبب ان واحد كبير وواحد صغير ياريت تقولى الحل ايه

    ردحذف
  11. شكرااااااا

    ردحذف
  12. مشكووووووووور

    ردحذف
  13. شكرا على المجهود يا كبير

    ردحذف
  14. مشكور على مجهودك الرائع

    ردحذف
  15. عاشششششششششت الايادييييييييييييي

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...