اجعل تصفح الميكروتيك خارق للعادة وفهمه انه يهتم بالتصفح برول بسيط جدا يغير حياة شبكتك وسيرفرك MIKROTIK BROWSING



السلام عليكم ورحمة الله وبركاته

الاعضاء الكرام..

عارف ان كلنا عاوز دايما التصفح كويس جدا معاه..

ومش معنى انى عملت موضوع قبل كده كتير عن تسريع التصفح ان الموضوع بيبقى رول واحد فقط

الاجانب علطول فيه جديد وبيجربوا حاجات كتير وكتير منهم بينجح يطلع فكرة حلوة نشغلها

وفيه رولات بتنفع مع ناس وناس تانية لا..

النهاردة احنا هانكلم الميكروتيك راجل لراجل وبلاش تلزقه بالقلم على قفاه..

ياعم الحاج انت هاتقوله روق لى على الناس اللى بتتصفح وخلى مزاجهم لوز العنب...

والناس الحلوة اللى الهى يارب تتقطع ايدهم وتتشل الايادى اللى بتحلب خطوطى...ازبلهم وسيبهم مع نفسهم..

انا مش هاقفل الدونلود ولا هاثر عليه انا فقط هاقوله اهتم بالتصفح وخليه لك الاولوية القصوى علشان العميل

يبقى مزاجه عنب واجى اطلب منه الاشتراك وانا مرتاح اخر الشهر لانها بتقلب اخر الشهر بنحس دكر فى الفلوس

والعميل تلاقيه اول التوصيلة واول الشهر جنتل وعمال يقولك الفلوس متهمنيش المهم تدينى خدمة تمام..

وتيجى اخر الشهر التانى تلاقى المنظر الجميل  ده

واحد كتب لى تعليق وقالى يابختك..زبون اخر الشهر عندك انضف من كل زباينى!!!!!!!

انا من هنا بوجه له رسالة تعزية فى الشبكة وبنطلب بالقصاص من المشتركين اللى عملين كده فى اصحاب الشبكات..ههههه

باذن الله لما تفهم الميكروتيك كده

هاتلاقيه اتبسط منك اوى


نشوف الفيديو الاول (فكرتونى ببرنامج اخترنا لك زماااااااااااااااااااااااااااااان...هههههههههههه)




والان موعد تحميل الاسكريبت ....

الاسكريبت

الملفات المرفقة

اترك رد ليكتمل التحميل من فضلك سيرفر ميكروتيك العرب

الدرس الحجم , عدد مرات التحميل :
تحياتى لكم شادى سوفت


  1. عداد الداون لود مايتحركش

    ردحذف
  2. انا عندى الرول بيدى اخطاء كتير ومش بيشتغل \

    ردحذف
  3. و ده ميأثرش على اليوتيوب لأنه ممكن يعتبر اكبر من ميجا

    ردحذف
  4. مشككككككككككككككككككور

    ردحذف
  5. http://adf.ly/5125052/http://goo.gl/yg1Ti8
    لما بحمل الرول بيظهر هذا الموقع اعمل فيه ايه

    ردحذف
    الردود
    1. /ip firewall mangle
      add action=mark-connection chain=prerouting comment=MIKROTIKARABIC-BROWSING connection-bytes=0-1000000 \
      disabled=no dst-port=80 new-connection-mark=conn-browsing passthrough=yes protocol=tcp
      add action=mark-packet chain=prerouting connection-mark=conn-browsing disabled=no new-packet-mark=\
      browsing-packet passthrough=no
      add action=mark-connection chain=prerouting comment=MIKROTIKARABIC-DOWNLOAD connection-bytes=1000000-0 \
      disabled=no dst-port=80 new-connection-mark=conn-download passthrough=yes protocol=tcp
      add action=mark-packet chain=prerouting connection-mark=conn-download disabled=no new-packet-mark=\
      download-packet passthrough=no
      /queue tree
      add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name=\
      "MIKROTIKARABIC browsing" packet-mark=browsing-packet parent=global-in priority=1 queue=default
      add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name=\
      "MIKROTIKARABIC download" packet-mark=download-packet parent=global-in priority=8 queue=default

      حذف
  6. يا جماعة الخير لو سمحتم عاوز احمل ولكن بتتفتح صفحة مش عارف اروح فين بعدها http://adf.ly/5125052/http://goo.gl/yg1Ti8

    ردحذف
  7. مشكووووووووووووووووووووور

    ردحذف
  8. مشكور و بارك الله فيك

    ردحذف
  9. الاسكيربت مش بيتحمل

    ردحذف
  10. يا شباب انتم بتحملوا الاسكريبت ازاى مش نفهم

    ردحذف
  11. gooooooooooooooooooooooooooooooooooooood

    ردحذف
  12. مشكككككككككككككككككور

    ردحذف
  13. مشككككككككككككككككككور

    ردحذف
  14. مشكوووووووووووووووووووووووووووور يا شادى

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...