مراقبة العملاء عندك على الشبكة عبر الميكروتيك سيرفر Observe customers...شادى سوفت





الاخوة الكرام

الشرح النهاردة افحمنى انا شخصيا...

الشرح النهاردة يخص مراقبة العملاء عندك على الشبكة..

للاسف جيت اشوفهم بيفتحوا ايه...للاسف كلها مواقع استغفر الله العظيم يارب

باذن الله هاعيد قفل المواقع الاباحية مرة ثانية لانى


 كنت سطبت السيرفر تانى يوم 

العيد ببيكب عليه دى ان اس

عادى


المهم عاوزكم تكتشفوا زى ماان اكتشفت العملاء بيعملوا ايه فى الشبكة عندكم

نشوف الفيديو سوا



لتحميل الاسكريبت جاهز


 /system logging
add action=disk disabled=no prefix="" topics=accoun

/system logging action
set 0 memory-lines=100 memory-stop-on-full=no name=memory target=memory
set 1 disk-file-count=2 disk-file-name=\
    "\E3\D1\C7\DE\C8\C9 \C7\E1\DA\E3\E1\C7\C1" disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk 


وعلشان مايتكررش معاكم اللى حصل معايا تفضلوا اهم Dns لفلترة المواقع

198.153.192.50
198.153.194.50


208.67.222.123
208.67.220.123


180.131.144.144
180.131.145.145


67.150.159.15
67.150.159.13


198.153.192.40
198.153.194.40


198.153.192.60
198.153.194.60



67.150.159.81
67.150.159.13







  1. مشكووووووووووووووووووووووووووووووور

    ردحذف
  2. انا مش عارف كيف اتواصل مع الاخ شادي
    بجرب اشغل userman لكن ما بشتغلو اليوزر الي بعملهم فيه

    ردحذف
  3. جازاك الله كل الخير وكل عام وانت والامة الاسلامية بألف خير

    ردحذف
  4. /system logging
    add action=disk disabled=no prefix="" topics=accoun

    /system logging action
    set 0 memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set 1 disk-file-count=2 disk-file-name=\
    "\E3\D1\C7\DE\C8\C9 \C7\E1\DA\E3\E1\C7\C1" disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk

    / تسجيل النظام
    إضافة عمل = القرص = تعطيل أي بادئة = "" الموضوعات = محاسبات

    / العمل تسجيل النظام
    مجموعة 0 الذاكرة خطوط = 100 الذاكرة وقفة على اساس كامل = لا يوجد اسم = الهدف ذاكرة = الذاكرة
    مجموعة 1 قرص ملف العد = 2 قرص ملف اسم = \
         "\ E3 \ D1 \ C7 \ DE \ C8 \ C9 \ C7 \ E1 \ DA \ E3 \ E1 \ C7 \ C1" قرص خطوط لكل ملف = 100 \
         القرص تتوقف على اساس كامل = لا يوجد اسم = الهدف القرص = قرص

    ردحذف

إذا أعجبك محتوى موقع ميكروتيك العرب اتمنى البقاء على تواصل دائم ، فقط قم بإدخال بريدك الإلكتروني للإشتراك في بريد المدونة السريع ليصلك جديد المدونة أولاً بأول ، كما يمكنك إرسال رساله بالضغط على الزر المجاور ...